Loading...

java 非公式なVE eclipseプラグインが更新されていました。- 08/02 Choose Beanが使えない。

Erik Hechtさんが作成された、非公式なVE eclipseプラグインにバグがあったようです。Erik Hechtさんも気がついているようです、いそがしいので、あと2週間ぐらい更新がないよです。

Petr Podzimekさんという方が、
I downloaded VE for Elipse 3.3 from Erik Hecht and "Choose Bean" button doesnt work as before. After pressing I can place my visual classes into object being edited. Is possible to make it working again?

という投稿をしていました。


そういえば、たしかにchoose beanが動かなかった。。。

関連:
リアクション: 
ve 561758529387927116

コメントを投稿

ホーム item

このブログを検索

Random Posts

Popular Posts

Labels

ADS